Opened 13 years ago

Closed 13 years ago

#110 closed defect (duplicate)

mondo does not work Intel matrix manager see ticket 105 for details and logs

Reported by: jsoff Owned by: bruno
Priority: normal Milestone: 2.2.1
Component: mondo Version: 2.2.0
Severity: normal Keywords: bios raid no boot
Cc:

Description

I cannot get the mondo boot disk to work with a Dell E520 with Intel Matrix Manager on. This is a bios level raid and even with only one disk it has some effect.

Boot splash says This drive is controlled by a raid bios.

Reached a dead end....

Change History (1)

comment:1 Changed 13 years ago by bruno

  • Milestone set to 2.2.1
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #105

Note: See TracTickets for help on using tickets.