Opened 13 years ago

Closed 12 years ago

#38 closed enhancement (duplicate)

cloning support

Reported by: bruno Owned by: bruno
Priority: normal Milestone: 2.0.9
Component: mondo Version: 2.0.9
Severity: critical Keywords:
Cc:

Description

Better handling of modules (for cloning operations)

Change History (3)

comment:1 Changed 12 years ago by bruno

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #92

comment:2 Changed 12 years ago by bruno

  • Resolution duplicate deleted
  • Status changed from closed to reopened

comment:3 Changed 12 years ago by bruno

  • Milestone changed from 3.0.2 to 2.0.9
  • Resolution set to duplicate
  • Status changed from reopened to closed
Note: See TracTickets for help on using tickets.