Opened 3 years ago

Closed 3 years ago

#831 closed defect (duplicate)

Not able to boot using mondo/mindi

Reported by: rachanarao123 Owned by: Bruno Cornec
Priority: normal Milestone: 3.3.0
Component: mondo Version: 3.2.2
Severity: normal Keywords:
Cc:

Description

Hello,

I am trying to restore a centos-6 32 bit system using nuke/interactive/expert option. However, system hangs after loading initrd images and I am not able to proceed further. I am able to install and take a backup of system successfully . I tried using mindi.iso images and behaviour is no different! Any help would be appreciated. I have attached mindi and mondo logs as well as screen shot of the error.

Thanks and Regards, Rachana

Attachments (2)

mondoarchive.log (7.8 KB) - added by rachanarao123 3 years ago.
mondoerror.PNG (101.5 KB) - added by rachanarao123 3 years ago.

Download all attachments as: .zip

Change History (3)

Changed 3 years ago by rachanarao123

Attachment: mondoarchive.log added

Changed 3 years ago by rachanarao123

Attachment: mondoerror.PNG added

comment:1 Changed 3 years ago by Bruno Cornec

Resolution: duplicate
Status: newclosed

Duplicate of #830

Note: See TracTickets for help on using tickets.