Opened 5 years ago

Closed 3 years ago

#775 closed defect (wontfix)

Unusual error messages at restore time

Reported by: Bruno Cornec Owned by: Bruno Cornec
Priority: normal Milestone: 3.3.0
Component: mondo Version: 3.2.0
Severity: normal Keywords:
Cc: Jonas.Leifson@…

Description

When restoring an HP ProLiant? Gen8 server, there is unusual logging on screen as per the attached.

Attachments (1)

image001.png (19.6 KB) - added by Bruno Cornec 5 years ago.
Capture of the messages

Download all attachments as: .zip

Change History (5)

Changed 5 years ago by Bruno Cornec

Attachment: image001.png added

Capture of the messages

comment:1 Changed 4 years ago by Bruno Cornec

This seems to be coming from tape usage, but I have no way to reproduce that at the moment. Will need more details from reporter.

comment:2 Changed 4 years ago by Bruno Cornec

Milestone: 3.2.13.2.2

comment:3 Changed 4 years ago by Bruno Cornec

Milestone: 3.2.23.2.3

comment:4 Changed 3 years ago by Bruno Cornec

Cc: Jonas.Leifson@… added; Jonas.Leifson@… removed
Resolution: wontfix
Status: newclosed

Closing as no more info obtained. Reopen if needed.

Note: See TracTickets for help on using tickets.