Opened 6 years ago

Closed 6 years ago

#662 closed defect (worksforme)

Can't restore my ubuntu server

Reported by: adel Owned by: bruno
Priority: highest Milestone: 3.0.4
Component: mondo Version: 3.0.2
Severity: blocker Keywords:
Cc: ghedarav@…

Description

hello, i made a backup to my ubuntu server with this command ligne :

sudo mondoarchive -Oi -9 -E "/mnt|/home|/tmp" -d /mnt/BACKUP_LOCAL/Mondo/date +%F -s 4300m

The problem is that i can restore this backup on virtual machine (with virtualbox) but not in a real machine (i can boot from the image, but the restauration processus stop without errors ).

i dont understand why .

thanks you

Change History (2)

comment:1 Changed 6 years ago by bruno

  • Milestone changed from 3.0.3 to 3.0.4

I don't understand either as you provide no info. Please read http://www.mondorescue.org/support.shtml

comment:2 Changed 6 years ago by bruno

  • Resolution set to worksforme
  • Status changed from new to closed

Closing as no info was provided

Note: See TracTickets for help on using tickets.