Opened 7 years ago

Closed 7 years ago

#612 closed defect (duplicate)

Multiple hpsa driver not supported

Reported by: bruno Owned by: bruno
Priority: high Milestone: 3.0.2
Component: mondo Version: 3.0.1
Severity: major Keywords:
Cc:

Description

When using both the hpsa driver from RHEL 6.1 and the one provided in HP's PSP, the additional one (under extra) is not put correctly in the boot media so is not available at recovery time creating an issue.

Change History (2)

comment:1 Changed 7 years ago by bruno

This is probably the same as #607. Under investigation.

comment:2 Changed 7 years ago by bruno

  • Resolution set to duplicate
  • Status changed from new to closed

Indeed a duplicate of #607

Note: See TracTickets for help on using tickets.