Opened 10 years ago

Closed 9 years ago

#409 closed defect (fixed)

buffer and afio packages should use distro extensions

Reported by: bruno Owned by: bruno
Priority: normal Milestone: 2.2.9.5
Component: tools Version: 2.2.9.3
Severity: normal Keywords:
Cc:

Description

buffer and afio packages should use distro extensions, especially on rhel for satellite inclusion: buffer-1.19-1.rhel5.x86_64.rpm e.g.

Change History (3)

comment:1 Changed 10 years ago by bruno

  • Milestone changed from 2.2.9.3 to 2.2.9.4
  • Status changed from new to assigned

comment:2 Changed 9 years ago by bruno

  • Component changed from mondo to tools
  • Milestone changed from 2.2.9.4 to 2.2.9.5

comment:3 Changed 9 years ago by bruno

  • Resolution set to fixed
  • Status changed from assigned to closed
  • Version changed from 2.2.9.2 to 2.2.9.3
Note: See TracTickets for help on using tickets.