Ignore:
Timestamp:
Dec 1, 2014, 11:35:39 PM (6 years ago)
Author:
Bruno Cornec
Message:
  • Backport most mindi modifications done in the 3.2 branch into 3.0 in order to have soon a 2.1.8 version which is probably Fedora 17+ compatible (all modifications up to 2014-10-16)
File:
1 edited

Legend:

Unmodified
Added
Removed
  • branches/3.0/mindi/deplist.d/minimal.conf

    r3160 r3319  
    5454# Required by ssh as dlopened
    5555/lib/libnss_compat.so
     56/lib64/libnss_compat.so
    5657/usr/lib/libnss_compat.so
    5758/usr/lib64/libnss_compat.so
    5859/lib/libnss_files.so
     60/lib64/libnss_files.so
    5961/usr/lib/libnss_files.so
    6062/usr/lib64/libnss_files.so
Note: See TracChangeset for help on using the changeset viewer.