Changeset 3729


Ignore:
Timestamp:
Nov 16, 2019, 12:56:55 AM (9 months ago)
Author:
Bruno Cornec
Message:

Fix libnss required deps for NFS on RHEL 8

File:
1 edited

Legend:

Unmodified
Added
Removed
  • branches/3.3/mindi/deplist.d/minimal.conf

    r3690 r3729  
    5555/lib/libnss_compat.so
    5656/lib64/libnss_compat.so
     57/lib64/libnss_compat.so.2
    5758/usr/lib/libnss_compat.so
    5859/usr/lib64/libnss_compat.so
     
    6162/lib/libnss_files.so
    6263/lib64/libnss_files.so
     64/lib64/libnss_files.so.2
    6365/usr/lib/libnss_files.so
    6466/usr/lib64/libnss_files.so
Note: See TracChangeset for help on using the changeset viewer.