Changeset 3392


Ignore:
Timestamp:
Jul 22, 2015, 6:17:27 PM (3 years ago)
Author:
bruno
Message:

mondo just requires autoconf 2.59 and builds nicely on RHEL6/CentOS6 natively once deps are there

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.