Ignore:
Timestamp:
Jun 20, 2007, 12:12:34 PM (17 years ago)
Author:
Bruno Cornec
Message:
  • RPMBUILDMINDI => PKGBUILDMINDI
  • /var/cache/mindi added to the build process + pkgs
File:
1 edited

Legend:

Unmodified
Added
Removed
  • branches/2.2.4/mondo/distributions/debian/rules

    r580 r1510  
    9090    # - copy html manual to temporary location for renaming
    9191    mkdir -p debian/doc-temp
     92    mkdir -p $(CURDIR)/debian/$(PACKAGE_NAME)/var/cache/mondo
    9293    cp -a docs/en/mondorescue-howto debian/doc-temp/html
    9394
Note: See TracChangeset for help on using the changeset viewer.